<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
<title>Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes - Wine Industry Advisor</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://wineindustryadvisor.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/favicon.ico"><link rel="apple-touch-icon" sizes="76x76" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/WIN-Advisor-Badge-Square-300x300.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/WIN-Advisor-Badge-Square-300x300.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/WIN-Advisor-Badge-Square-300x300.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/WIN-Advisor-Badge-Square-300x300.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/WIN-Advisor-Badge-Square-300x300.png" />

<link rel="canonical" href="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes - Wine Industry Advisor" />
<meta property="og:description" content="VILAFRANCA DEL PENEDÈS, October 27, 2021—The wineries of the D.O. Cava have finished this year’s harvest. According to the Regulatory Board’s Technical Services: “The grapes are in good health, with a suitable acidity and alcohol content for the production of excellent Cavas.” This harvest has taken longer to complete than usual due to climatic factors. [&hellip;]" />
<meta property="og:url" content="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes" />
<meta property="og:site_name" content="Wine Industry Advisor" />
<meta property="article:publisher" content="http://www.facebook.com/WineIndustryNetwork" />
<meta property="article:published_time" content="2021-10-27T16:20:20+00:00" />
<meta property="og:image" content="https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WineIndustry" />
<meta name="twitter:site" content="@WineIndustry" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Press Release" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://wineindustryadvisor.com/#website","url":"https://wineindustryadvisor.com/","name":"Wine Industry Advisor","description":"News, Articles and Information for Wine Business Professionals - Home of the Wine Industry&#039;s leading daily newsletter, the Afternoon Brief, featuring wine news stories of the day as well as jobs and supplier news.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://wineindustryadvisor.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#primaryimage","inLanguage":"en-US","url":"https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-scaled.jpg","contentUrl":"https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#webpage","url":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes","name":"Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes - Wine Industry Advisor","isPartOf":{"@id":"https://wineindustryadvisor.com/#website"},"primaryImageOfPage":{"@id":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#primaryimage"},"datePublished":"2021-10-27T16:20:20+00:00","dateModified":"2021-10-27T16:20:20+00:00","author":{"@id":"https://wineindustryadvisor.com/#/schema/person/dbad6e403a115d3bba7a3125161e71f1"},"breadcrumb":{"@id":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes"]}]},{"@type":"BreadcrumbList","@id":"https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://wineindustryadvisor.com/"},{"@type":"ListItem","position":2,"name":"Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes"}]},{"@type":"Person","@id":"https://wineindustryadvisor.com/#/schema/person/dbad6e403a115d3bba7a3125161e71f1","name":"Press Release","image":{"@type":"ImageObject","@id":"https://wineindustryadvisor.com/#personlogo","inLanguage":"en-US","url":"https://wineindustryadvisor.com/wp-content/uploads/2021/10/WIN-Logo-Block-150x150.jpg","contentUrl":"https://wineindustryadvisor.com/wp-content/uploads/2021/10/WIN-Logo-Block-150x150.jpg","caption":"Press Release"},"description":"The Wine Industry Advisor strives to be a resource of industry news and knowledge for wine business professionals. If your company, association, or institution has a press release that is relevant to the wine industry, please send it to editor@wineindustryadvisor.com and include the word \u201cpress release\u201d in the subject line. We welcome inclusion of photos, logos, and links to additional information. All submissions will be screened for wine industry relevance by the editor before publishing to the press release section.","sameAs":["https://wineindustryadvisor.com/"],"url":"https://wineindustryadvisor.com/author/pressrelease"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wine Industry Advisor &raquo; Feed" href="https://wineindustryadvisor.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Wine Industry Advisor &raquo; Comments Feed" href="https://wineindustryadvisor.com/comments/feed" />
<link rel="alternate" type="text/calendar" title="Wine Industry Advisor &raquo; iCal Feed" href="https://wineindustryadvisor.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Wine Industry Advisor &raquo; Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes Comments Feed" href="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes/feed" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-43058333-1" type="text/javascript" data-cfasync="false" async></script>
<script type="text/javascript" data-cfasync="false">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</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wineindustryadvisor.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<script id="wia-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://wineindustryadvisor.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='unslider-css-css' href='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-slider/public/assets/css/unslider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slider-css-css' href='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-slider/public/assets/css/slider.css?ver=1.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpautoterms_css-css' href='https://wineindustryadvisor.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/css/wpautoterms.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-user-profile-avatar-frontend-css' href='https://wineindustryadvisor.com/wp-content/plugins/wp-user-profile-avatar/assets/css/frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto+Condensed%3A400%2C500%2C700&#038;display=swap&#038;ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://wineindustryadvisor.com/wp-content/themes/Newsmag/style.css?ver=5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='nextgen_widgets_style-css' href='https://wineindustryadvisor.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css' href='https://wineindustryadvisor.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css' href='https://wineindustryadvisor.com/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.17' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://wineindustryadvisor.com/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=0fe9cb73aa46d3a29525bf84e0d8d0e9' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/dist/dom-ready.min.js?ver=71883072590656bf22c74c7b887df3dd' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/auto-terms-of-service-and-privacy-policy/js/base.js?ver=2.4.8' id='wpautoterms_base-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/wineindustryadvisor.com","hash_tracking":"true","ua":"UA-43058333-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-slider/public/assets/js/unslider.min.js?ver=1.4.7' id='unslider-js-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.move.js?ver=1.4.7' id='unslider-move-js-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-slider/public/assets/js/jquery.event.swipe.js?ver=1.4.7' id='unslider-swipe-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.14.1' id='advanced_ads_pro/visitor_conditions-js'></script>
<link rel="https://api.w.org/" href="https://wineindustryadvisor.com/wp-json/" /><link rel="alternate" type="application/json" href="https://wineindustryadvisor.com/wp-json/wp/v2/posts/54136" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wineindustryadvisor.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wineindustryadvisor.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wineindustryadvisor.com/?p=54136' />
<link rel="alternate" type="application/json+oembed" href="https://wineindustryadvisor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineindustryadvisor.com%2F2021%2F10%2F27%2Fcava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes" />
<link rel="alternate" type="text/xml+oembed" href="https://wineindustryadvisor.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwineindustryadvisor.com%2F2021%2F10%2F27%2Fcava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wineindustryadvisor.com"><link rel="https://theeventscalendar.com/" href="https://wineindustryadvisor.com/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg" color="#7c1442">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#7c1442">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#7c1442"><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/wineindustryadvisor.com\/wp-admin\/","wpRestNonce":"351a901f89","wpRestUrl":"https:\/\/wineindustryadvisor.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%"};
			</script>
<link rel="amphtml" href="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes/amp">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MZ246SX');</script>


<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://wineindustryadvisor.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wineindustryadvisor.com/category/press-release",
                    "name": "Industry News Releases"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes",
                    "name": "Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://wineindustryadvisor.com/wp-content/uploads/2019/04/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://wineindustryadvisor.com/wp-content/uploads/2019/04/cropped-favicon-270x270.png" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container.nsl-container-block .nsl-container-buttons {
    display: inline-grid;
    grid-template-columns: minmax(145px, auto);
}

div.nsl-container-block-fullwidth .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block-fullwidth .nsl-container-buttons a,
div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
    align-items: center;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

.nsl-container{
    clear: both;
}

/*Button align start*/

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style> <style type="text/css" id="wp-custom-css">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</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-54136 single-format-standard tribe-no-js cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes global-block-template-1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MZ246SX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/WineIndustryNetwork" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/wineindustrynetwork/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/wine-industry-network" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/WineIndustry" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/WineIndustryNetwork" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-win-advisor-main-menu-container"><ul id="menu-win-advisor-main-menu" class="td-mobile-main-menu"><li id="menu-item-40601" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-40601"><a href="/">Home</a></li>
<li id="menu-item-40596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40596"><a href="https://wineindustryadvisor.com/articles">Articles</a></li>
<li id="menu-item-40603" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40603"><a href="https://wineindustryadvisor.com/spotlights">Spotlights</a></li>
<li id="menu-item-40597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40597"><a href="https://wineindustryadvisor.com/news-releases">News Releases</a></li>
<li id="menu-item-40598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40598"><a href="https://wineindustryadvisor.com/afternoon-brief">Afternoon Brief</a></li>
<li id="menu-item-40604" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40604"><a>Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-47213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47213"><a href="https://wineindustryadvisor.com/events/month">Events Calendar</a></li>
</ul>
</li>
<li id="menu-item-40605" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40605"><a href="https://wineindustryadvisor.com/about-wia">About</a></li>
<li id="menu-item-40602" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40602"><a href="https://wineindustryadvisor.com/wp-login.php">Sign-In / Register</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://wineindustryadvisor.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-container td-header-style-7">
<div class="td-header-row td-header-top-menu">
<div class="td-top-bar-container top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/WineIndustryNetwork" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/wineindustrynetwork/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/wine-industry-network" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/WineIndustry" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/WineIndustryNetwork" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
<div class="menu-top-container"><ul id="menu-win-brands-menu" class="top-header-menu"><li id="menu-item-40606" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40606"><a href="https://wineindustrynetwork.com">WIN</a></li>
<li id="menu-item-40607" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40607"><a href="https://www.wineindustry.jobs">WIN Jobs</a></li>
<li id="menu-item-40608" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40608"><a href="https://wineindustrydata.com">WIN Data</a></li>
<li id="menu-item-40609" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40609"><a href="https://wineindustryexpo.com">WIN Expo</a></li>
<li id="menu-item-40610" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40610"><a href="https://wine-weed.com">Wine &#038; Weed</a></li>
<li id="menu-item-40611" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40611"><a href="https://winesalessymposium.com">Wine Sales</a></li>
</ul></div></div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://wineindustryadvisor.com/wpautoterms/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://wineindustryadvisor.com/wpautoterms/privacy-policy">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://wineindustryadvisor.com/">
<img class="td-retina-data" data-retina="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/AdvisorWebsiteHeaderWide.jpg" src="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/AdvisorWebsiteHeaderWide.jpg" alt="WIN Advisor Logo" title="Home of the Afternoon Brief" />
<span class="td-visual-hidden">Wine Industry Advisor</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://wineindustryadvisor.com/">
<img class="td-retina-data" data-retina="https://wineindustryadvisor.com/wp-content/uploads/2019/03/WIA-Logo.jpg" src="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/WIA-Logo-300x75.jpg" alt="WIN Advisor Logo" title="Home of the Afternoon Brief" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://wineindustryadvisor.com/">
<img class="td-retina-data" data-retina="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/AdvisorWebsiteHeaderWide.jpg" src="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/AdvisorWebsiteHeaderWide.jpg" alt="WIN Advisor Logo" title="Home of the Afternoon Brief" />
</a>
</div>
<div class="menu-win-advisor-main-menu-container"><ul id="menu-win-advisor-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40601"><a href="/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40596"><a href="https://wineindustryadvisor.com/articles">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40603"><a href="https://wineindustryadvisor.com/spotlights">Spotlights</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40597"><a href="https://wineindustryadvisor.com/news-releases">News Releases</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40598"><a href="https://wineindustryadvisor.com/afternoon-brief">Afternoon Brief</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-40604"><a>Events</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47213"><a href="https://wineindustryadvisor.com/events/month">Events Calendar</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40605"><a href="https://wineindustryadvisor.com/about-wia">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40602"><a href="https://wineindustryadvisor.com/wp-login.php">Sign-In / Register</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" aria-label="search icon" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://wineindustryadvisor.com/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
<div class="td-header-container">
<div class="td-header-row">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad">
</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-54136" class="post-54136 post type-post status-publish format-standard has-post-thumbnail hentry category-press-release category-wine tag-d-o-cava" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://wineindustryadvisor.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Industry News Releases" class="entry-crumb" href="https://wineindustryadvisor.com/category/press-release">Industry News Releases</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes</span></div>
<ul class="td-category"><li class="entry-category"><a href="https://wineindustryadvisor.com/category/press-release">Industry News Releases</a></li><li class="entry-category"><a href="https://wineindustryadvisor.com/category/press-release/wine">Wine Business</a></li></ul>
<header>
<h1 class="entry-title">Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://wineindustryadvisor.com/author/pressrelease">Press Release</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-27T09:20:20-07:00">October 27, 2021</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-54136">54</span></div> <div class="td-post-comments"><a href="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">

<div class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1"><span class="td-adspot-title">Advertisement</span><div data-advadstrackid="53484" data-advadstrackbid="1" data-advadsredirect="" class="wia-target" id="wia-1105394905"><a href="https://www.vinteractive.com/tollfree-texting" rel="noopener" class="adv-link" target="_blank"><img src="https://wineindustryadvisor.com/wp-content/uploads/2021/09/vinteractive_text_banner_sept2021_630x126.png" alt="" width="630" height="126" /></a></div></div><p><strong><img loading="lazy" class="size-medium wp-image-54137 alignright" src="https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-300x200.jpg" alt="" width="300" height="200" srcset="https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-300x200.jpg 300w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-640x427.jpg 640w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-768x512.jpg 768w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-1536x1024.jpg 1536w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-2048x1365.jpg 2048w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-630x420.jpg 630w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-537x360.jpg 537w, https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-681x454.jpg 681w" sizes="(max-width: 300px) 100vw, 300px" />VILAFRANCA DEL PENEDÈS, October 27, 2021—</strong>The wineries of the D.O. Cava have finished this year’s harvest. According to the Regulatory Board’s Technical Services: “The grapes are in good health, with a suitable acidity and alcohol content for the production of excellent Cavas.”</p>
<p>This harvest has taken longer to complete than usual due to climatic factors. After 2020 was marked by a considerable drop in production, this year’s harvest of grapes destined to be used for Cava was around 330,700 tons.</p>
<p>A meticulous grape-ripening control plan was executed throughout the harvest, and on-the-ground controls were increased. The director of the Regulatory Board&#8217;s Technical Services, Luis Marco, stated: “Although the alcohol levels have been significantly lower than those of the previous vintage, the grapes have a good balance between alcohol content and acidity, which bodes well for the production of Cava.”<u></u><u></u></p>
<p><u></u>&nbsp;<u></u>The president of D.O. Cava, Javier Pagés, emphasized the Regulatory Board&#8217;s determination to “continue demonstrating our strict commitment to controlling and guaranteeing the quality that characterizes the Cava designation.” In fact, 100 winery verifiers have been deployed to supervise and control the arrival of grapes from winemakers belonging to D.O. Cava.&nbsp;In order to guarantee traceability, a new software platform has been set up for this campaign, as part of the digital transformation currently&nbsp;taking place within the D.O.</p>
<p>The 2021 vintage will be remembered as the first in which wineries can distinguish their wines by the grapes’ territory of origin, since the new zones and sub-zones approved by the Designation of Origin Regulatory Council came into force. These new regulations mark out three defined production areas: Comtats de Barcelona, Valle del Ebro, and Viñedos de Almendralejo, along with seven sub-zones: Valls d&#8217;Anoia-Foix, Conca del Gaià, Serra de Mar, Serra de Prades, Pla de Ponent, Alto Ebro, and Valle del Cierzo.</p>
<p>Organic production continues to grow, in anticipation of the wineries’ current transition process, whereby Cava de Guarda Superior wines must be 100% organically produced by 2025. Organic Cava production has increased by more than 245% in the last five years, from four million bottles in 2016 to 13.8 million in 2020. In addition, last year organic Cava once again grew in importance within D.O. Cava, accounting for 6.4% of the volume (in number of bottles), confirming the upward trend of consumer interest in organic Cava.</p>
<p>The excellent quality of the 2021 vintage is the result of yet another year of tireless work by the wineries of the Cava D.O. and the growers.</p>
<p><b>About D.O. Cava</b><u></u><u></u></p>
<p>With more than 70% of international sales, Cava is the Spanish D.O. which exports the most wine: its 370 associated wineries are present in over 100 countries. The D.O. encompasses more than 93,900 acres of vineyards and more than 6,800 winegrowers. Cava is a quality sparkling wine that pairs perfectly with every type of food, and is made using the traditional method, with a strict commitment to origin, land, and sustainability.</p>
<ul>
<li>Web:&nbsp;<a href="http://www.cava.wine/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.cava.wine/&amp;source=gmail&amp;ust=1635436723482000&amp;usg=AFQjCNGd0oc-3myTocpC7hHRVQDj9-AZkQ">Cava.wine</a></li>
<li>Facebook:&nbsp;<a href="https://www.facebook.com/do.cava" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.facebook.com/do.cava&amp;source=gmail&amp;ust=1635436723482000&amp;usg=AFQjCNHWV_2jWXH9ywZ2AqDoVl8nCL0EUA">facebook.com/do.cava</a><wbr> &nbsp;</wbr></li>
<li>Instagram:&nbsp;<a href="https://www.instagram.com/Cava.do/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.instagram.com/Cava.do/&amp;source=gmail&amp;ust=1635436723482000&amp;usg=AFQjCNE0RNZnbkKxG8D3tXc0mA5f1SxAaQ">instagram.com/Cava.<wbr>do/</wbr></a></li>
<li>Twitter:&nbsp;<a href="https://twitter.com/DO_Cava" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://twitter.com/DO_Cava&amp;source=gmail&amp;ust=1635436723482000&amp;usg=AFQjCNHOEii0WjZktHS3-Y4jakZWHuV92Q">twitter.com/DO_Cava</a></li>
<li>YouTube:&nbsp;<a href="https://www.youtube.com/c/doCava" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.youtube.com/c/doCava&amp;source=gmail&amp;ust=1635436723482000&amp;usg=AFQjCNGDieY7L8p1pqihpbrDJ8jhfGTNQA">youtube.com/c/doCava</a></li>
</ul>
<div class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_1"><span class="td-adspot-title">Advertisement</span><div data-advadstrackid="52172" data-advadstrackbid="1" data-advadsredirect="" class="wia-target" id="wia-1838296110"><a href="https://ibwsshow.com/en/tickets/visitor-registration-portal/" rel="noopener" class="adv-link" target="_blank"><img src="https://wineindustryadvisor.com/wp-content/uploads/2021/07/IBWSS-2021-630x126-1.png" alt="IBWSS" width="630" height="126" /></a></div></div> </div>
<footer>
 
<div class="td-post-source-tags td-pb-padding-side">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://wineindustryadvisor.com/tag/d-o-cava">D.O. Cava</a></li></ul> </div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwineindustryadvisor.com%2F2021%2F10%2F27%2Fcava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cava+Completes+an+Excellent+Harvest+with+Over+330%2C000+Tons+of+Grapes&url=https%3A%2F%2Fwineindustryadvisor.com%2F2021%2F10%2F27%2Fcava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&via=wineindustry" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&title=Cava+Completes+an+Excellent+Harvest+with+Over+330%2C000+Tons+of+Grapes" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&amp;media=https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-scaled.jpg&description=Cava+Completes+an+Excellent+Harvest+with+Over+330%2C000+Tons+of+Grapes" title="Pinterest">
 <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes&title=Cava+Completes+an+Excellent+Harvest+with+Over+330%2C000+Tons+of+Grapes" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f7d5c2d594f7dbd9c4d8d1c0d1c794d5da94f1ccd7d1d8d8d1dac094fcd5c6c2d1c7c094c3ddc0dc94fbc2d1c6948787849884848494e0dbdac794dbd294f3c6d5c4d1c792d6dbd0cd89dcc0c0c4c78e9b9bc3dddad1dddad0c1c7c0c6cdd5d0c2ddc7dbc69ad7dbd99b868486859b85849b86839bd7d5c2d599d7dbd9c4d8d1c0d1c799d5da99d1ccd7d1d8d8d1dac099dcd5c6c2d1c7c099c3ddc0dc99dbc2d1c69987878484848499c0dbdac799dbd299d3c6d5c4d1c7" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://wineindustryadvisor.com/2021/10/27/school-of-port-launches-the-essentials">School of Port Launches ‘the Essentials’ – A Dynamic Online Video Course About Port and the Douro</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://wineindustryadvisor.com/2021/10/27/trefethen-appoints-tiffany-kenny-director-consumer-sales">Trefethen Family Vineyards Appoints Tiffany Kenny as Director of Consumer Sales and Hospitality</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://wineindustryadvisor.com/author/pressrelease">Press Release</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Press Release"></span><meta itemprop="datePublished" content="2021-10-27T09:20:20-07:00"><meta itemprop="dateModified" content="2021-10-27T09:20:20-07:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://wineindustryadvisor.com/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/AdvisorWebsiteHeaderWide.jpg"></span><meta itemprop="name" content="Wine Industry Advisor"></span><meta itemprop="headline " content="Cava Completes an Excellent Harvest with Over 330,000 Tons of Grapes"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://wineindustryadvisor.com/wp-content/uploads/2021/10/Cava_DO_Vendimia_SamZucker-9-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span> </footer>
</article> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":54136,"live_filter_cur_post_author":"296","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "3";
block_tdi_4.found_posts = "14";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "5";
tdBlocksArray.push(block_tdi_4);
</script><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><h4 class="td-related-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">RELATED ARTICLES</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/27/afternoon-brief-october-27th" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Afternoon Brief, October 27th" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=k32C-d4Vvoc"><img class="entry-thumb" src="" alt="" title="Afternoon Brief, October 27th" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2019/06/AB-Hero-Sparkling-on-Ice-238x178.jpg" width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://wineindustryadvisor.com/category/brief" class="td-post-category">Afternoon Brief</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/27/afternoon-brief-october-27th" rel="bookmark" title="Afternoon Brief, October 27th">Afternoon Brief, October 27th</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/05/afternoon-brief-1964" rel="bookmark" class="td-image-wrap td-module-video-modal" title="Afternoon Brief, October 5th" data-video-source="youtube" data-video-url="https://www.youtube.com/watch?v=Fyq90Do2Jwg"><img class="entry-thumb" src="" alt="" title="Afternoon Brief, October 5th" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2020/03/AB-Hero-Plant-Wine-Cheers-640x335-1-238x178.jpg" width="238" height="178" /><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div> <a href="https://wineindustryadvisor.com/category/brief" class="td-post-category">Afternoon Brief</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/05/afternoon-brief-1964" rel="bookmark" title="Afternoon Brief, October 5th">Afternoon Brief, October 5th</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/05/cava-discovery-week-returns" rel="bookmark" class="td-image-wrap " title="Cava Discovery Week Returns for Its Second Edition in New York City"><img class="entry-thumb" src="" alt="" title="Cava Discovery Week Returns for Its Second Edition in New York City" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2021/03/DOCava-238x178.jpg" width="238" height="178" /></a></div> <a href="https://wineindustryadvisor.com/category/press-release" class="td-post-category">Industry News Releases</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/05/cava-discovery-week-returns" rel="bookmark" title="Cava Discovery Week Returns for Its Second Edition in New York City">Cava Discovery Week Returns for Its Second Edition in New York City</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/27/cava-completes-an-excellent-harvest-with-over-330000-tons-of-grapes#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://wineindustryadvisor.com/wp-comments-post.php?wpe-comment-post=winadvisor6" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='54136' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8cd6a57ea2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="111" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://wineindustryadvisor.com/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://wineindustryadvisor.com/afternoon-brief-signup"><img width="300" height="100" src="https://wineindustryadvisor.com/wp-content/uploads/2019/03/Brief-Subscription-300x100.png" class="image wp-image-34463  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></aside><aside class="td_block_template_1 widget wia-widget"><div data-advadstrackid="52931" data-advadstrackbid="1" data-advadsredirect="" class="wia-target" id="wia-1359258131"><a href="https://wineindustryexpo.com/" rel="noopener" class="adv-link" target="_blank"><img loading="lazy" src="https://wineindustryadvisor.com/wp-content/uploads/2021/08/Expo2021_300x200_Banner.gif" alt="" width="300" height="200" /></a></div></aside><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.wineindustry.jobs/jobs.rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://wineindustryadvisor.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.wineindustry.jobs/">Recent Job Postings</a></span></h4><ul><li><a class='rsswidget' href='https://www.wineindustry.jobs/jobs/91048840-warehouse-associate-delivery-driver-full-part-time-positions-wine-distributor-at-bourget-imports'>Warehouse Associate &amp; Delivery Driver - Full &amp; part-time positions (Wine Distributor) at Bourget Imports (Eagan, MN, USA)</a> <span class="rss-date">October 27, 2021</span><div class="rssSummary">About Bourget Imports Bourget Imports is a specialty wine distributor located in Eagan, Minnesota. Established in 2004, we are an importer and...</div></li><li><a class='rsswidget' href='https://www.wineindustry.jobs/jobs/67382917-marketing-coordinator-at-wine-industry-network'>Marketing Coordinator at Wine Industry Network (Healdsburg, CA, USA)</a> <span class="rss-date">October 27, 2021</span><div class="rssSummary">Wine Industry Network is a wine industry marketing &amp; media company specializing in B2B networking, vendor marketing and promotions, and trade event...</div></li><li><a class='rsswidget' href='https://www.wineindustry.jobs/jobs/90858586-marketing-manager-for-leading-wine-industry-packaging-company-at-recruiting-associates-network'>Marketing Manager for Leading Wine Industry Packaging Company at Recruiting Associates Network (California, USA)</a> <span class="rss-date">October 26, 2021</span><div class="rssSummary">JOB SUMMARY: Reporting to the Director of Sales &amp; Marketing, the Marketing Manager is responsible for establishing and implementing strategic and...</div></li></ul></aside> </div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://wineindustryadvisor.com/"><img class="td-retina-data" src="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/WIA-Logo-300x75.jpg" data-retina="https://winadvisor6.wpengine.com/wp-content/uploads/2019/03/WIA-Logo-300x75.jpg" alt="WIN Advisor Logo" title="Home of the Afternoon Brief" /></a></div><div class="footer-text-wrap">The Wine Industry Advisor is an Online Industry Publication featuring news, articles, and editorial content relevant to the wine industry.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#631316010f0a100b061123140a0d060a0d07161017111a0207150a100c114d000c0e"><span class="__cf_email__" data-cfemail="7a0a0f18161309121f083a0d13141f13141e0f090e08031b1e0c1309150854191517">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/WineIndustryNetwork" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/wineindustrynetwork/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/wine-industry-network" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/WineIndustry" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.youtube.com/user/WineIndustryNetwork" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 tdi_8 td_block_template_1" data-td-block-uid="tdi_8"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"custom_title":"EVEN MORE NEWS","border_top":"no_border_top","limit":3,"block_type":"td_block_7","separator":"","custom_url":"","title_tag":"","block_template_id":"","color_preset":"","m6_tl":"","m6_title_tag":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","video_popup":"","video_rec":"","video_rec_title":"","show_vid_t":"block","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "1";
block_tdi_8.block_type = "td_block_7";
block_tdi_8.post_count = "3";
block_tdi_8.found_posts = "15275";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "5092";
tdBlocksArray.push(block_tdi_8);
</script><h4 class="block-title"><span class="td-pulldown-size">EVEN MORE NEWS</span></h4><div id=tdi_8 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack ">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/28/april-yap-hennig-named-director-of-marketing-dobbes-family-estate" rel="bookmark" class="td-image-wrap " title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe"><img class="entry-thumb" src="" alt="" title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2021/10/dobbes-family-estate-logo-100x75.jpeg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/28/april-yap-hennig-named-director-of-marketing-dobbes-family-estate" rel="bookmark" title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe">April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T10:18:46-07:00">October 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack ">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/28/remembering-john-m-peterson" rel="bookmark" class="td-image-wrap " title="Remembering John M. Peterson, Jr. Attorney, Vintner and Winegrower"><img class="entry-thumb" src="" alt="" title="Remembering John M. Peterson, Jr. Attorney, Vintner and Winegrower" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2021/10/RubenBalderasLJohnPetersonR-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/28/remembering-john-m-peterson" rel="bookmark" title="Remembering John M. Peterson, Jr. Attorney, Vintner and Winegrower">Remembering John M. Peterson, Jr. Attorney, Vintner and Winegrower</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T10:15:05-07:00">October 28, 2021</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack ">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/28/napa-farm-bureau-10th-annual-vineyards-wineries-continuing-education-class" rel="bookmark" class="td-image-wrap " title="Napa County Farm Bureau Announces 10th Annual Vineyards &#038; Wineries Continuing Education Class Series"><img class="entry-thumb" src="" alt="Napa County Farm Bureau" title="Napa County Farm Bureau Announces 10th Annual Vineyards &#038; Wineries Continuing Education Class Series" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2019/06/Napa-County-Farm-Bureau-100x75.jpg" width="100" height="75" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/28/napa-farm-bureau-10th-annual-vineyards-wineries-continuing-education-class" rel="bookmark" title="Napa County Farm Bureau Announces 10th Annual Vineyards &#038; Wineries Continuing Education Class Series">Napa County Farm Bureau Announces 10th Annual Vineyards &#038; Wineries Continuing...</a></h3> <div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T10:12:51-07:00">October 28, 2021</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories tdi_9 widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="tdi_9"><h4 class="block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://wineindustryadvisor.com/category/press-release">Industry News Releases<span class="td-cat-no">11403</span></a></li><li><a href="https://wineindustryadvisor.com/category/press-release/wine">Wine Business<span class="td-cat-no">10390</span></a></li><li><a href="https://wineindustryadvisor.com/category/brief">Afternoon Brief<span class="td-cat-no">2001</span></a></li><li><a href="https://wineindustryadvisor.com/category/articles">Wine Business Editorial<span class="td-cat-no">1133</span></a></li><li><a href="https://wineindustryadvisor.com/category/video-2">Video<span class="td-cat-no">316</span></a></li><li><a href="https://wineindustryadvisor.com/category/press-release/spirits">Spirits Business<span class="td-cat-no">282</span></a></li><li><a href="https://wineindustryadvisor.com/category/supplier-spotlights">Wine Industry Spotlights<span class="td-cat-no">254</span></a></li></ul></div>  </div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-win-advisor-footer-container"><ul id="menu-win-advisor-footer" class="td-subfooter-menu"><li id="menu-item-40612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-40612"><a href="https://wineindustryadvisor.com/advertising">Advertise</a></li>
<li id="menu-item-40613" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40613"><a href="https://wineindustryadvisor.com/about-wia">About Us</a></li>
<li id="menu-item-40614" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40614"><a href="https://wineindustryadvisor.com/wpautoterms/terms-and-conditions">Terms &#038; Conditions</a></li>
<li id="menu-item-40616" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40616"><a href="https://wineindustryadvisor.com/wpautoterms/privacy-policy">Privacy Policy</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2007 - 2021 - Wine Industry Network LLC. All Rights Reserved. </div>
</div>
</div>
</div>
</div>
</div>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_3 td_module_wrap td-animation-stack ">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://wineindustryadvisor.com/2021/10/28/april-yap-hennig-named-director-of-marketing-dobbes-family-estate" rel="bookmark" class="td-image-wrap " title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe"><img class="entry-thumb" src="" alt="" title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe" data-type="image_tag" data-img-url="https://wineindustryadvisor.com/wp-content/uploads/2021/10/dobbes-family-estate-logo-300x194.jpeg" width="300" height="194" /></a></div> <a href="https://wineindustryadvisor.com/category/press-release" class="td-post-category">Industry News Releases</a> </div>
<h3 class="entry-title td-module-title"><a href="https://wineindustryadvisor.com/2021/10/28/april-yap-hennig-named-director-of-marketing-dobbes-family-estate" rel="bookmark" title="April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine by Joe">April Yap-Hennig Named Director of Marketing at Dobbes Family Estate and Wine...</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://wineindustryadvisor.com/author/pressrelease">Press Release</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-28T10:18:46-07:00">October 28, 2021</time></span> <span class="td-module-comments"><a href="https://wineindustryadvisor.com/2021/10/28/april-yap-hennig-named-director-of-marketing-dobbes-family-estate#respond">0</a></span> </div>
</div>
</div>
</div>

<script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/wineindustryadvisor.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-25200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"wia-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.3' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://wineindustryadvisor.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type="text/javascript">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</script><script>window.advads_has_ads = [["52931","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[54136]");
                });
            
</script>
<script src="https://www.google.com/recaptcha/api.js?render=6LfmidkZAAAAAAYTQiEB8lMxbgBFBrHvYa9rtt7P"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LfmidkZAAAAAAYTQiEB8lMxbgBFBrHvYa9rtt7P',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
<script id="wia-tracking">var advads_tracking_ads = {"1":[52931]};var advads_tracking_urls = {"1":"https:\/\/wineindustryadvisor.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/wineindustryadvisor.com\/linkout\/"};</script>
</body>
</html>